Blog Inspirasi Digital

Blog Inspirasi Digital

Tutorial Mikrotik, Hotspot, Blog, SEO, WEB 2.0, HTML, CSS, Javascript dan Inspirasi Digital

Cara untuk memblokir Serangan Mikrotik Winbox Exploit

Untuk membentengi Exploit mencuri password Mikrotik seperti PoC*py, WinboxExploit*py dan sejenisnya gak perlu firewall yang canggih dan bejibun, cukup tiga baris ini aja sudah bisa menghandle semuanya dari serangan Exploit, karena tujuan Winbox Exploit cuman satu yaitu mengambil "user.dat" aja :D


silahkan ganti WAN dengan Intefface ke arah modem atau internet.

/ip firewall filter
add chain=input in-interface=WAN protocol=tcp dst-port=8291 action=drop
add action=reject chain=input comment="PROTEKSI ROUTER" in-interface=WAN content=user.dat reject-with=icmp-network-unreachable
add action=drop chain=input in-interface=WAN content="user.dat"

BERI KOMENTAR

Silahkan beri komentar dengan bijak dan sesuai dengan topik artikel :)
 

Back to Top